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Incident Action Plan
Chapter 1

Incident Action Plan

The Incident Action Plan (IAP) User Manual explains how to use IAP to produce the Incident Action
Plan for an incident. In IAP, you can produce the following Incident Command System (ICS) forms:

ICS-202 Incident Objectives

ICS-203 Organization Assignment List
ICS-204 Division Assignment Lists

ICS-205 Incident Radio Communications Plan
ICS-206 Medical Plan

ICS-220 Air Operations Summary

Information in the Incident Action Plan module may come from other |-Suite modules, including:

Resources
Demob
Time

Cost
Supply

IAP can also produce the Master Frequency List, which lists radio frequencies for the ICS-205 Incident
Radio Communications Plan.

Topics in this guide include the following:

Common Features (See Page 5)

Setting Up IAP (See Page 10)

General IAP Form Features (See Page 19)

Creating an ICS-202 (Incident Objectives) (See Page 26)

Creating an ICS 203 (Organization Assignment List) (See Page 28)
Creating an ICS 205 (Incident Radio Communications Plan) (See Page 30)
Creating an ICS 204 (Division Assignment List) (See Page 32)
Creating an ICS 206 (Medical Plan) (See Page 36)

Creating an ICS 220 (Air Operations Summary) (See Page 38)
View, Copy, and Delete Forms and Plans (See Page 40)

Working With Output (See Page 45)
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Chapter 2

Common Features

This section describes the menus and toolbars available in the IAP module.

Menus
The following drop-down menus display at the top of the I-Suite windows:

File Menu
The following options are available in the File menu in all modules:

e Open Database - Opens an incident database in I-Suite.
e Print - Prints the grid in the open module or a report selected on the Reports
window.

[The Print option is not available in the Database Admin module.

¢ Refresh Data - Refreshes the data on your window.
e Exit - Closes the I-Suite application.

The following options are available in the File menu when the AP module is open:

New Form - Creates a new form.

Close Form - Closes an open form.

Save - Saves a form.

Save All - Saves all open forms.

Export - Exports a form to a PDF file.

Export Plan - Exports an entire plan to one or more PDF files.
Print Preview - Previews the form.

Print Preview Plan - Previews an entire plan.

Print Current Form - Prints the current form that is open.
Print Plan - Prints an entire plan.

Modules Menu
The following options are available in the Modules menu:

Database Admin - Opens the Database Admin Module.
Data Admin - Opens the Data Admin Module.
Resources - Opens the Resources Module.

Cost - Opens the Cost Module.

Supply - Opens the Supply Module.
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Chapter 2:Common Features

e |AP - Opens the Incident Action Plan Module.

e Demob - Opens the Demob Module.

e Time - Opens the Time Module.

¢ Injury/lliness - Opens the Injury/lliness Module.

Reports Menu
Select an option from the Reports menu to print the following types of reports:

Cost Reports
Demob Reports
Plans Reports
Supply Reports

e Time Reports

e Custom Reports

¢ Injury/lliness Reports

Tools Menu
The following options are available in the Tools menu in all modules:

e Options - Define the settings for the different modules in I-Suite.

The settings you can change in Options depends on the permissions that are assigned to you in the I-

Suite system.

¢ Quick Stats - Quickly view Stats in the I-Suite system.
e Change Password - Change your |-Suite password.

The following options are available in the Tools menu when the IAP module is open:

e Copy Form - Copies an existing form to create a new one.
Copy Plan - Copies an existing plan to create a new one.

Spell Check - Spell checks a form.

Form 203 Template - Defines the template for the ICS 203 form.
Form 204 Template - Defines the template for the ICS 204 form.
Final - Finalizes a form.

Master Frequency - Creates a Master Frequency List.

Help Menu
The following options are available in the Help menu:

e |-Suite Help - Opens Help information for the I-Suite application.
e About - Displays version information for I-Suite.
e Support - Displays contact information for the HelpDesk.

Edit Menu

The Edit menu only displays when you are in the IAP Module. The following options are available in this

menu:
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Chapter 2:Common Features

Copy - Copies a form.

Cut - Cuts text that is highlighted in a form.

Paste - Pastes text that was cut or copied into a form.
Delete Form - Deletes a form.

Format - Changes the font style.

View Menu
The View menu only displays when you are in the IAP module. The following options are available in this
menu:

e Form - Displays all forms in the Tree View.
¢ Individual Form - Displays only specific forms in the Tree View.
e Plan - Displays plans in the Tree View.

Shifts Menu
The Shifts menu only displays when you are in the IAP module. The following options are available in
this menu:

e Define Shifts - Adds shifts to IAP.

Window Menu

The Window menu only displays when you are in the IAP module. This menu contains a list of the forms
that are currently open. Select a listed form, to make that the active form in the window. Select the Close
All Forms option to close all forms that are open.

Toolbars

The following toolbars display at the top of the I-Suite windows:

Main Toolbar
The Main toolbar contains two separate types of buttons:

Module Buttons
The Module buttons open modules in the I-Suite system. These buttons are located on the left side of
the Main toolbar. The following example identifies the buttons and the modules that they open:

Resources Cost Supply

!
L

Time AP Demob

i

&

&

Action Buttons
The Action buttons perform an action in one of the I-Suite modules. These buttons are located on the
right side of the Main toolbar. The following example identifies the buttons and the action that occurs:
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Chapter 2:Common Features

Reports F'rjview Edit Refresh

@&:T*mx

Print Add Delete

Filter Toolbar

The Filter toolbar displays beneath the Main toolbar. Click the buttons in this toolbar to filter the
information in the Resources grid. The following example identifies the buttons in this toolbar and the
resources that display in the grid when you click the buttons:

All Reil:uurcea Crews Overhead Exclude Demobed
£] Ef@ [ Exclude Demobed
@ ‘ ‘ ‘@‘ r% ﬁﬁ [ Exclude Filled

Adrcraft Equipment All Personnel Exclude Filled

IAP Toolbar
The IAP toolbar displays beneath the Main toolbar when you are in the Incident Action Plan module.
The following example identifies the buttons in this toolbar:

Create hanage
Mew Forrm Sawve All Cu:upiFDrr‘n Bwv Plan hdark Final Halics

D-E% ¥ e w Oe- &l sz
Save Spell Copy Plan Manage Bold Underline

Check By Farm
e Create New Form - Displays a list from which you can select the form you want to
create.
e Save - Saves the form.
e Save All - Saves all open forms.
e Spell Check - Checks the form for spelling errors.
e Copy Form - Displays a list of forms you can copy.
e Copy Plan - Displays a list of plans you can copy.

e Manage By Plan - Displays all forms grouped by an Incident Action Plan.
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Chapter 2:Common Features

Manage By Form - Displays all forms grouped by form number. You can also use
this button to only display a certain type of form.

Mark Final/Mark Draft - WWhen the form is marked Draft, this button changes it to
Final. When the form is Final, this button changes it back to Draft.

Bold - Bolds text selected in a form.
Italic - Italicizes text selected in a form.
Underline - Underlines text selected in a form.
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Chapter 3

Setting Up IAP

This section identifies how to setup the Incident Action Plan (IAP) area. This process includes:

¢ Defining Shifts (See Page 10)

e Selecting IAP Options (See Page 11)

e Defining ICS 203 Template (See Page 13)

e Defining ICS 204 Template (See Page 15)

¢ Defining Master Frequency List (See Page 16)

Defining Shifts

Follow the steps in this section to define Shifts for IAP:

[Defining shifts is the first thing that must be done when creating an IAP.

1. Click the IAP button to open the IAP window.

2. From the Shifts drop-down menu, select the Define Shifts option. The Define
Shifts window displays:
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Chapter 3:Setting Up IAP

a* Incident Action Plan - Define Shifts

Shifts Ertered:

Edit Mode
* Shift (Ex: Day): ’F Shift Shade:
Wy Lt Grap
* Shift Start Time (060070500 Lt Gray
Eray
Dk G
* Shift End Time (18007 [1800 Wen DL, Gray

| Cloze | Add | | Save |

3. In the Shift box, enter the name you want to assign to the shift. For example, you
could call one shift Day and one Night.

4. In the Shift Start Time box, enter the time when the defined shift begins. Use the
military time format. For example, you could type 0600 to indicate 6:00 a.m.

5. In the Shift End Time box, enter the time when the defined shift ends. Use the
military time format. For example, you could type 1800 to indicate 6:00 p.m.

6. In the Shift Shade box, click the shade of color to assign to the shift. The
background shade in the Shifts Entered box changes to illustrate the shade
selected.

The Shift Shade option allows you to color-code the shifts so that you will not
confuse the day shift forms with the night shift forms. When you create a form for
a given operational period, the Date/Time box is color-coded with the shade
specified for that shift.

7. Click the Save button to save the shift information.

8. Click the Close button to close the Define Shifts window.

Selecting IAP Options

Follow the steps in this section to select the options to use in the IAP area of the I-Suite system:
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Chapter 3:Setting Up IAP

1. From the Tools drop-down, select Options. The Options window displays.

2. Click the IAP tab to select it.

= - [B]x

Gereral | DB Admin | Resources | Time |IA.P| Cogt | Demob | Suppl | Injumdlness |

FResource Drop Down Lists Toolbar

Perzons Name Order [ Small lcons

* | ast Mame, First Name

: Yiew Options
(" First Mame Last Mame
f* Mk anage by plan

" Manage by form
[ Include Filled

Treeview Dizplay
(o Show Al
~ By Date [Shows Faorms =

MHewer Than Selected Date] '— — —

MHurnber of days prior to the
(" gystern date and any newer
formsz

Rezources To Display From
i+ Selected Incident

Al lncidents

[u] 8 | Cancel |

3. If you want name data to display in the order last name and then first name, click
the Last Name, First Name option.

If you want the name data to display in the order first name and then last name,
click the First Name Last Name option.

Identify the order in which to display the name data before creating forms in IAP. If you change the order
after having saved some forms, the order is not changed for the already saved forms.

4. If you want to show the Filled resources that are known to be working on the
Incident, click the Include Filled option. This is a User option and once set, will
affect all databases that the user logs in to. It can be turned off and on by clicking
the check box.
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Chapter 3:Setting Up IAP
5. If you want to only show resources for the incident selected in the Incident drop-
down on the IAP window, click to check the Selected Incident option.

6. If you want to show resources for all incidents, click to check the All Incidents
option.

7. To reduce the size of the buttons in the IAP toolbar, click to check the Small
Icons checkbox.
To change the size back to large buttons, click to uncheck the Small Icons
checkbox.

8. To change the View Options, click Manage by Plan or Manage by form. Manage
by form is the default option.

9. To identify the forms to display in the Tree View on the IAP window, click one of
the following options under Treeview Display:
e Show All - Shows all saved forms.

e By Date - When you select this option, all forms with a date that is newer than
the defined date display in the Tree View.

When you select the By Date option, you must enter a date into the text box that is next to the option.
This is the date to which the application refers in order to identify the forms to include in the Tree View.

e Number of days prior to the system date and any newer forms- \When you
select this option, the application calculates the dates to display by
subtracting the number of days defined from the Current System Date. The
forms display from the calculated date forward.

\When you select the Number of Days option, you must enter a number into the text box that is next to
the option. This is the number to which the application refers in order to identify the forms to include in the
Tree View.

10. Click the Save button to apply any changes made to the IAP settings. Click the OK button to
close the Options window.

Defining ICS 203 Template

Follow the steps in this section to define the ICS 203 Template:

IUse this template to display additional kinds that are qualified to fill a position.

1. Click the IAP button to display the IAP window.

2. From the Tools drop-down menu, select the Form 203 Template option. The
ICS203 Template displays.
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Chapter 3:Setting Up IAP

=¥ |C5203 Template

ORGANIZATION ASSIGNMENT LIST - ICS203 Template |9, Dperatw
Dau
Might
a. Branch 1 -
Branch Directar
Fosition Mame Deputy
3 Incident Commander and Staff Division/Group 1
Imcident Commarnder ICT1; IGT2; ICTE; ICT4: ICTS; DPIC  w |Division/Group
Deputy OFIc ¥ |Divizion/Group ‘:L
Safety Officer SOF1: §0F2: SOF2 + | Division/Group flﬁ
Infarmation Officer PIOM; PIOZ; PIOF v |Division/Group +
Liaizon Officer LOFR v |h Branch Il - [‘f
B. Anency Representative B R )
Anency Mame Deputy 3
AREP » |Divigion/Group :
AREF » |Divigion/Group ii’
AREF » |Divigion/Group 1;
AREF » |DivizionGroup -('_';

— B

3. If needed, you can change the name of the fields in the ICS 203 form. To change
a name, highlight the text you want to change. Then type the new name over the
old text.

4. Select kind codes from the Incident Commander and Staff drop-down lists to
filter the codes available on the ICS 203 form.

'You can also enter valid kind codes in any of the text boxes on the ICS 203 Template. Separate your
entries with a semi-colon.

5. Select kind codes from the Agency Representative drop-down lists to filter the
codes available on the ICS 203 form.

6. Select kind codes from the Planning Section drop-down lists to filter the codes
available on the ICS 203 form.

7. Select kind codes from the Logistics Section drop-down lists to filter the codes
available on the ICS 203 form.
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Chapter 3:Setting Up IAP

10.

11.

12.

13.

14.

Select kind codes from the Operations Section drop-down lists to filter the codes
available on the ICS 203 form.

Select kind codes from the Branch | - Division/Groups drop-down lists to filter
the codes available on the ICS 203 form.

Select kind codes from the Branch Il - Division/Groups drop-down lists to filter
the codes available on the ICS 203 form.

Select kind codes from the Branch Il - Division/Groups drop-down lists to filter
the codes available on the ICS 203 form.

Select kind codes from the Air Operations Branch drop-down lists to filter the
codes available on the ICS 203 form.

Select kind codes from the Finance Section drop-down lists to filter the codes
available on the ICS 203 form.

To save any changes made to the ICS 203 Template, click the Save button that
displays in the IAP toolbar.

Defining ICS 204 Template

Follow the steps in this section to define the ICS 204 Template:

|Use this template to display additional kinds that are qualified to fill a position.

1.
2.

Click the IAP button to display the IAP window.

From the Tools drop-down menu, select the Form 204 Template option. The
ICS204 Template window displays.

=¥ [C5204 Template

Division Assignment List - ICS204 Template P
[
a. Dperations Personnel '.._
Operations Chief O5C1; O5C2 ¥ | Divigion/Zraup Supervisurﬁ
Operations Chief O5C1; 0582 ¥ | &ir Attack Supervisor *
Branch Directar 05C1; O5C2: OPBD; DIVE v | Safety Officer ("
B, Resources Assigned this Period {'__.
Strike TeamiTask Forcel Resource Designstor | Select the data and the arder that will be displayed in th?’
. |
FiesourceM ame Add Kind Code | j
{iCs 204 Template N
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Chapter 3:Setting Up IAP
3. If needed, you can change the name of the fields in the ICS 204 form. To change
a name, highlight the text you want to change. Then type the new name over the
old text.

4. Select kind codes from the Operations Personnel drop-down lists to filter the
codes available on the ICS 204 form.

'You can also enter valid kind codes in any of the text boxes on the ICS 204 Template. Separate your
entries with a semi-colon.

|Changes made to Operations Personnel are effective immediately. |

5. Click the buttons in the Resources Assigned this Period area to identify the data
and order in which to display the data in the Resource Designator box on the
ICS 204 form. The following buttons are available:

Add Resource Name
Add Kind Code
Add Request Number

Add Last Day to Work

You must include the Resource Name in the template before it will allow you to save any changes to the ‘
template.

The order you select identifies the order in which that data is inserted into the Resource Designator box.
It does NOT change the order of the information in the Resource Designator drop-down list.

6. To save any changes made to the ICS 204 Template, click the Save button that
displays in the toolbar above the list of IAP forms.

Changes made to Resources Assign this Period are applied when you create a new ICS 204 form. ‘
These changes will not affect already created or saved forms.

Defining Master Frequency List

Follow the steps in this section to define the Master Frequency List:

'The Communications Unit Leader uses the MFL to create a database of frequencies to use on a specific ‘
incident.

Creating the Master Frequency List
Follow these steps to create a Master Frequency List:

1. Click the IAP button to open the IAP window.

2. To open the Master Frequency List, click the Master Frequency List option that
displays in the Tree View.
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Chapter 3:Setting Up IAP

T e, L N ‘\I.-" A et T A e o

Shove v R [169.200 f

System [King v T |169.200 |

Group | Tone | ;
Channel [4 Assignment |Air-to-Ground all DIV 5
RFunction |4j-to-ground Remarks | ’.

&
Cloze | Add | | Save | Propagate Changes | Help | )
Propagate Changes will update all zaved, unlocked farms. )
b

3. Click the Add button to add a new frequency to the Master Frequency List.

4. Click to check the Show checkbox to include the frequency in the Frequency
drop-down list on the ICS 205 form.

IAdd every frequency the Communications Unit Leader gives you that will be needed for the incident. This

allows users to select the frequency from the drop-down list and avoid having to retype the frequency on
each form.

3. In the System box, identify the system to which the frequency is assigned (i.e.
NIFC).

'You can either type the frequency in the System box or you can select a frequency from the drop-down ‘
list.

4. In the Group box, enter the frequency group.

In the Channel box, enter the channel in the frequency group.

In the RFunction box, enter the Radio Function group (i.e., Tactical).

In the RX box, enter the Receive frequency for the group and channel.
In the TX box, enter the Transmit frequency for the group and channel.

In the Tone box, enter the frequency at which to receive the Talk Tone.

© © ® N o O

In the Assignment box, enter the team assignment (i.e., Initial Attack).
11. In the Remarks box, enter any remarks applicable to the frequency.

12. Click the Save button to save the frequency to the Master Frequency List.
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Editing the Master Frequency List

Follow these steps to edit the frequencies defined in the Master Frequency List:

1.
2.

Click the IAP button to open the IAP window.

Click the Master Frequency List option in the Tree View to open the Master
Frequency List.

Click the frequency to edit in the grid at the top of the window.
Make the applicable changes to the frequency information.

Click the Propagate Changes button to make changes to the Group/Channels
already assigned to the ICS 205, ICS 204 and ICS 220 forms. For example, if
channel 4 for Group 1 changed to use a tone frequency, use Propagate Changes
to add those changes to the ICS 205, ICS 204, and ICS 220 forms. This will not
change the locked forms or any unsaved forms.

The Propagate Changes button updates all created, unlocked, saved forms that use the frequency you
updated. Locked, unsaved forms, or a form being edited will not be updated.

To propagate changes to locked forms, you must first unlock each form to which you want frequency
changes to be propagated.

6.

When you click the Propagate Changes button, a message displays asking
whether you want to continue. Click the Yes button to save the changes to all of
the forms that are not locked.

Deleting a Frequency from Master Frequency List

Follow these steps to remove a frequency from the Master Frequency List:

If you delete a frequency, you must manually re-enter that frequency to be able to see it in the Frequency
drop-down list in the future.

1.
2.

3.
4.

Click the IAP button to open the IAP window.

Click the Master Frequency List option in the Tree View to open the Master
Frequency List.

Click the row where the frequency is located that you want to remove.

Click the Delete button in the Main toolbar at the top of the window.

This process only deletes the frequency that was selected. It does not remove the Master Frequency
List.
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General IAP Form Features

This section explains features that are common to most of the IAP forms. This includes general
instructions for creating a new form.

Creating a New Form
Follow these general steps to create a new form in IAP:

1. Click the IAP button to open the IAP window. A Tree View with a list of the
available forms displays on the left side of the window.

O %) Bl et Bple| (@ &

Maszter Frequency List 1. ’

|
[Z] 0211307 DAY ent Objectives \
202 Ohjectives Tree View ’
203 Crganization , ‘
»

L_f
Il

204 Div Azsgn A

204 Div Szzgn B 0241307
204 Div Azsgn ¥ S — .
04 Diy Assgn v b, General Control Objectives for the incident [mclg

(RN

505 Medical . Ensure firefighter and public safety.
. Protect structures.
. keep Fire: South of river, Maorth of highway, Ea
204 Div Azagn A 4

205 Communications )
[=] nsizame Day

202 Ohjectives

203 Crganization

204 Div &z3gn B :

204 Div Assgn X

204 Div Aszgn ¥

205 Communications

206 Medicsl o

2. Click a form name in the Tree View to open that form.

'You can also click the arrow next to the Create New Form button and select a form from the list that
displays.
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Chapter 4:General IAP Form Features

3.
4.

Complete the information for the form.

To save the form, click the Save button in the IAP toolbar.

If more than one form is open, click the Save All button

L

to save all of the open forms.

Common Features of All IAP Forms

The following features are common to all IAP forms:

IAP automatically enters the Incident Name, Date, and Time on each form.
The Incident Name field can edited.

The Date and Time Prepared identify the current date and time.

The Operational Period identifies the current date and day.

If you are preparing a form for a date other than the current date, you can
manually edit the date that displays in the Operational Period box.

You must save a form after editing it. IAP does not automatically save your forms.
If you close a form without first saving it, IAP displays a prompt that asks if you
want to save the form.

You can manually edit or override almost every entry in a form.

For most fields on an IAP form, you can make selections from drop-down lists.

When you press the Tab key in a large text box (e.g. Remarks), the application
inserts spaces within the text box. This can help you align the text in the large text
box.

When you press the Tab key in a small text box (e.g. Phone #), the cursor moves
to the next box in the form.

To show multiple page numbers on a form:
o Use the scroll bar to scroll to the bottom of the new form.

o Inthe Page ___ of __ fields, type the page numbers you want to include.

For example, type page "1" of "2" on the first page of the form. Type page
"2" of "2" on the second page of the form.
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Chapter 4:General IAP Forms Features

Spell Checking a Form
Follow these steps to spell check a form:

1. Open the form you want to spell check.

AE
2. Click the Spell Check button ‘}/ in the IAP toolbar to begin the spell check
process.

3. If the system finds a spelling error, a Spelling Check window displays. On this
window you can:

e Select a suggested word and click the Change button to change just that
instance of the misspelled word.

¢ Select a suggested word and click the Change All button to change all
instances of the word to the suggested spelling.

e Click the Ignore button to ignore that instances of the misspelled word.
¢ Click the Ignore All button to ignore all instances of the misspelled word.

¢ Click the Add button to add the word to the dictionary. If you add the word to
the dictionary, the application will not identify it as misspelled in a future form.

4. When no errors are found in the form, the message Spell Check Complete
displays. Click the OK button to close the message window.

5. When finished, click the Save button to save any changes that you made.

Formatting Selected Text
Follow these steps to format text that is selected on a form:

1. Open the form with the text you want to format.

2. Hold down the left mouse button and drag it across the text you want to format.
This highlights the text in the form.

3. If you want to make the text bold, click the Bold button.
4. If you want to make the text italicized, click the Italics button.
5. If you want to underline the text, click the Underline button.

6. If you want to change the font style, right click the highlighted text. In the menu
that displays, click the Font option to open the Font window.
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Eaont: Fant ztyle: Sizer
IE Regular 10 (] |
sl Black Italic 11 Eamel |
€} Arial M arrow Bold 12
)} Arial Rounded MT Bal Bold Italic 14
T BarkGothic Md BT 16
B BernhardFashion BT 18
H Eemhardtod BT b 20 W
Sample
AabBhYyiz
Script;
|'W'estern ﬂ
Thiz iz an OpenType font. Thiz zame font will be uzed on both pour
privter and your screen.

'You can also open the Font window by selecting the Edit drop-down menu. Then select the Format sub-
menu and click the Font option.

7. Under Font, click the font you want to apply to the text.
8. Under Font Style, click the style you want to apply to the text.
9. Under Size, click the size you want to apply to the text.

10. Click the OK button to apply your changes to the text.

[You can use the options on the Font window to change the font size so text fits within a box on a form.

Changing Font Size for a Form
Follow the steps in this section to change the font size for an entire form:
1. Open the form you want to format.

2. Right click your mouse anywhere in the form. In the menu that displays, click the
Font by Form option to open the Font window.
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Eont; Fank style;
IE |F| egular 0k |
Arial Black Cancel
€} Arial Marrow

} Aiial Founded MT Eal Bold Italic
W BankGothic Md BT

' EermhardF ashion BT

H Bemhardod BT v

Sample

AaBbYyiz

Script:
|Western ﬂ

Thiz iz an OpenTvpe font. Thiz zame font will be uzed on baoth wour
printer and your screen.

'You can also open the Font window by selecting the Edit drop-down menu. Then select the Format sub-
menu and the Font by Form option.

3. Under Size, click the size to apply to the text in the form.

Although the other font options display in the Font window, only the Size is changed for the entire form. If
you want to change the Font or Font Style, follow the directions under Formatting Selected Text (See

Formatting Selected Text on Page 21).

4. Click the OK button to change the font size in the form.

Resizing Areas on a Form

The up and down arrows that display on the right-hand side of larger-sized text boxes can be used to
adjust the size of text boxes, as needed. To resize a text box, click the Up Arrow (1) or the Down Arrow

({) next to the text box.

P e e

Resize
Arrows
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Marking a Form Final vs. Draft

When a form is created, the system automatically marks it as Draft at the top and bottom of each page,
until you finalize it. Follow these steps to finalize a form and lock it:

1. Double click the form in the Tree View that you want to finalize.
2. On the IAP toolbar, click the Mark Final button.
When you mark a form Final, the following changes occur:

¢ A Final status is assigned to the form.
e The form is Locked. No changes can be made to the form.

e The label on the Mark Final button changes to Mark Draft.

Unlocking a Finalized Form

Once you mark a form as Final, you must first unlock the form before you can edit it. Follow these steps
to unlock a form:

1. Click the form in the Tree View that you want to unlock.

2. On the IAP toolbar, click the Mark Draft button.

When you mark a form Draft, the following changes occur:
¢ A Draft status is assigned to the form.

e The form is Unlocked, which means changes can now be made to the data in the
form.

e The label on the Mark Draft button changes to Mark Final.

Opening a Closed Form

Use one of the following methods to open a form that is closed:
e Click the form you want to open in the Tree View.

¢ When Manage by Plan is selected for the Tree View, right click a plan listed in
the Tree View. Select the Open All Forms option from the menu that displays.
This opens all of the forms in the plan.
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Closing an Open Form

Use one of the following methods to close a form that is open:

From the File drop-down menu, select the Close Form option.

Right click an open form and select the Close option from the menu that displays.
Click the Close button (X) that displays in the upper right corner of the window.
From the Windows drop-down menu, select the Close All Forms option.

When Manage by Plan is selected for the Tree View, right click a plan listed in
the Tree View. Select the Close All Forms option from the menu that displays.
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Creating an ICS-202
(Incident Objectives)

Follow the steps in this section to create an ICS 202 — Incident Objectives form.

1. Click the IAP button to open the IAP module.
2. Double click the ICS202 option in the Tree View to open a blank ICS202 Form.

=¥ Form 202 - 12/02/06, DAY Shift 0600 - 1800

1. Incident Mame

MILLARD COMPLEX

Incident Objectives

4. Operstional Period
120206

5. General Caontral Objectives for the incident {include alternatives)

N __.‘\._.r"‘\_ﬁ -'\;_. ‘\t«\“’__.‘_ I

LT S, I‘* . , j“ *_.,"\\__\_“_’" it 1 S .LK
o W et m o g

3. From the Operational Period drop-down list, select the appropriate Shift.

4. Complete the following information:

e General Control Objectives for the incident (include alternatives)

e Weather Forecast for Period

e General Safety Message
6. Under Attachments, click to select all that apply:
¢ Organization List — ICS 203
e Division Assignment Lists — ICS 204
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Communications Plan — ICS 205
Medical Plan — ICS 206

Air Operations Summary — ICS 220
Incident Map

Safety Message

Traffic Plan
7. To add an Additional Attachment, click to check the checkbox next to a blank line, and then enter the
appropriate Attachment next to that checkbox.

1. Enter the name of the Prepared by (Planning Section Chief).
2. Enter the name of the Approved by (Incident Commander).

3. When finished, click the Save button in the IAP toolbar.
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Creating an ICS 203
(Organization Assignment List)

Follow the steps in this section to create an ICS 203 — Organization Assignment List form. The ICS 203
identifies which positions are filled and who filled them.

People who are qualified for each position/kindcode are identified in the I-Suite database. If a name does
not display in the drop-down list, check the KindCode for that person to see what Kindcode was entered
in their record, or you can manually type the name.

Keep in mind that some position boxes display the positions of more than one position KindCode.

1. Double click the ICS203 option in the Tree View to open a new ICS 203 form.

=¥ Form 203 - 12/02J06, DAY Shift 0600 - 1800

ORGANIZATION ASSIGNMENT LIST H ;
1. Incident Mame Dravy 4
MILLARD COMPLER : y
Mighit ;
2. Date Prepared 3. Time Prepared 4
f201/406 1408 a. 4
4. Operational Period Branch Dire
1202406 |Dﬂk“|’ shift 0600 - 1800 « )
Pozition | Fame Deputy i
a. Incident Commander and Staff DivisioniGroug
Ilncident Commander « |PivisioniGroup
ID.EF:,,JhJf "~ [DivisioniGrou
ISafew Oifficer ~ [pivisionicro ; o
Ilnfnrmatiu:un Officer "~ |Division/Group L
ILiaisnn Officer T b.
I B. Agency Representative LR

I o "'\.. - ___-E,.HHE" “\.'\---.,r"-\?“ o

e

it PR

e

2. For each position, select the appropriate person from the available drop-down
lists.

'You can enter more than one person in a position text box.

)Additional names may not display completely on your screen, and will not print correctly. To allow
additional names to display correctly, you can reduce the font size.
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Most labels and headings can be customized, as needed. |

3. Inthe Agency Representative area, enter the agency for each agency
representative.

4. Enter the name of the Prepared by (Resource Unit Leader).

5. Click the Save button in the IAP toolbar.
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Creating an ICS 205
(Incident Radio Communications Plan)

Follow the steps in this section to create an ICS 205 — Incident Radio Communications Plan form. The
Communications leader completes the ICS 205.

In order to use the Frequency-Rx drop-down list on the ICS 204, you must complete an ICS 205 form for
that shift. If you have not completed an ICS 205 form, a message displays to remind you to create the ICS
205 when you click the Frequency-RX drop-down list on the ICS 204 form.

The ICS 205 uses frequencies defined in the Master Frequency List (MFL).

1. Double click the ICS205 option in the Tree View to open a new ICS 205 form.

=% Form 205 - 12/02/06, DAY Shift 0600 - 1800

“erify Fregquencies ,

1. Incident Mame

Incident Radio Communications Plan MILLARD COMPLS

3. Basic Radio Channes
Radio TypelCache Channel Function Frequency;

"

2. For each frequency, select the appropriate option from the Radio Type/Cache
drop-down list.

\When you select the frequency, |-Suite automatically inserts the remaining data from the Master
Frequency List into the form.

I-Suite Version 13.01.00 IAP 30



Chapter 7:Creating an ICS-205

All frequencies in the ICS 204 Frequency — RX drop-down list are from the approved ICS 203 for that
operational period.

3. Click the Verify Frequencies button. The Verify Frequencies button verifies the
following frequency assignments:

¢ All frequencies on the ICS 204 and ICS 205 are approved frequencies on
the MFL.

e All frequencies for that operational shift are assigned to at least one of the
ICS 204s for that operational period.

e Any frequency on an ICS 204 is also on the approved ICS 205 for that
operational period.

If there are any discrepancies between the ICS 204, ICS 205 and the MFL, IAP displays a notification
message.

4. Complete the rest of the form, as applicable.

5. When finished, click the Save button.
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Creating an ICS 204 (Division Assignment List)

Follow the steps in this section to create an ICS 204 — Division Assignment List form.

1. Double click the ICS204 option in the Tree View to open a new ICS 204 form.

=¥ Form 204 - 12/02/06, DAY Shift 0600 - 1800

1. Branch -

Division Assignment List p
3. Incident Marme 4. Operational Peg
MILLARD COMPLER 12/02/06 P
b Qperations Pergoes
Operations Chief L y
Operations Chief L ?
Branch Directar Ll ES
B. (o all O Crewe O Engine  Equipment © Line Dwerbead RESf
Strike TeamiTask Forcel Resource Designatar Leader J"
= )
i
v <
v r""'}
T sppmen sl ___r"-_.__t e, ,__}'-_.a_- | _}/ e -\"\.ﬂ”“ """ - !

In the Branch name box, type the appropriate branch name.

In the Division/Group box, type the name of the division or group.

> L Dn

From the Operational Period drop-down list, select the appropriate Shift.

5. In the Operations Personnel area, select the person to assign to each position
from the available drop-down lists.

6. Under Resources Assigned this Period, click one of the following options to
identify the information to include in the Strike Team/Task Force/Resource
Designator drop-down list:

e All — All resources are included in the list.
e Crew — Only hand crews are included in the list.

e Engine— Only engines are included in the list.
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e Equipment— Only equipment is included in the list (i.e. dozers, water tenders,
tractor plows, and other heavy equipment).

¢ Line Overhead — Only individual line overhead personnel is included in the list
(i.e. Strike Team Leaders and Field Observers).

6. From the Strike Team / Task Force / Resource Designator drop-down list,
select the appropriate resource.

the number of persons from the database. You will need to identify Trans (Transportation Needed), Drop
Off Pt/Time and Pick Up Pt/Time.

If you select the resource from the drop-down list, the application will automatically identify the leader and ‘

OR

Manually complete the following text boxes for each resource, as appropriate:

e Strike Team/Task Force/Resource Designator

If you enter a resource that was already assigned to the period, a warning message displays. If you want
to assign the resource for a second time, click the OK button. If you do not want to assign the resource to
the period again, click the Cancel button.

e Leader

e Number of Persons

e Trans (Transportation Needed)
e Drop Off PT./Time

e Pick Up PT./Time.

Complete the Drop Off and Pick Up Locations and Times for the first resource. Then click the Auto-Fill
buttons to fill-in the same information for the remaining locations and times for all other resources.

|Edit the Drop Off and Pick Up Locations and Times, as needed. |

7. Complete the following text boxes, as appropriate:

e Control Operations

e Special Instructions.

The Division/Group Communications Summary section allows you to import frequencies from the ICS
205 - Radio Communications Plan. If the Frequency-RX drop-down list does not contain any
frequencies, a warning message displays noting that an ICS 205 was not yet created for that operational
period. You can also manually enter frequencies.

|To display frequencies added to the ICS 205 since the last time you started IAP, click the Refresh button. |

8. From the Division/Group Communications Summary drop-down list, select the
appropriate Frequency — RX for each Function.

|The Division/Group Communications Summary section is automatically completed with frequencies |
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ffrom the ICS 205 _ Radio Communications Plan.

OR

Complete the following boxes for each Function, as needed:

e Frequency - RX
e Frequency - TX
e Tone
e System
e Channel
e System
e Channel.
9. Enter the name of the Prepared By (Resource Unit Leader).

10. Enter the name of the Approved By (Planning Section Chief).
11. Click the Save button in the IAP toolbar to save the ICS 204 form.

Cut, Copy, Paste, Insert, Move, and Delete Rows

You can Cut, Copy, Paste, Insert, Move, and Delete Rows on the ICS 204 form. Follow these steps to
perform these functions:

1. Click the ICS204 form you want to edit in the Tree View.

2. To Cut a row, click the Select/Unselect button that displays on the far left side of
the row. From the menu that displays, select Cut Row.

R R, L ERR

_FEE e T cqufn,
Strike TeamiTask Force! Resource Designatar

SCROOGE, EBENEZER i
~BOESCH, BRAMDELL ol
RABAL ALICIA R Ll
CREWY - T1 - GLIMPY i

! 1..«__""-“\ ol - e o i AT

3. To Copy a row, highlight the information in the row you want to copy. Then right
click the row. From the menu that displays, select Copy.

I-Suite Version 13.01.00 IAP 34



Chapter 8:Creating an 1CS-204

To Paste a cut or copied row, click the Select/Unselect button that displays on
the far left side of the row. From the menu that displays, select Paste Row.

To Insert a blank row, click the Select/Unselect button that displays on the far left
side of the row. From the menu that displays, select Insert Row.

To Move a row, click the Select/Unselect button that displays on the far left side
of the row. From the menu that displays, select Move Row Up or Move Row
Down to move the row up or down.

To Delete a row, click the Select/Unselect button that displays on the far left side
of the row. From the menu that displays, select Delete Row.

When finished, click the Save button.
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Chapter 9

Creating an ICS 206 (Medical Plan)

Follow the steps in this section to create an ICS 206 — Medical Plan form. The ICS 206 — Medical Plan is

a narrative, fill-in form.

1. Double click the ICS206 option in the Tree View to open a new ICS 206 form.

=% Form 206 - 12/02/06, DAY Shift 0600 - 1800

Medical Plan

1. Incidernt Mame

MILLARD COMPLEX §

Incident Medic:

3. ql
Medical Aid Stations Location 1
|
k
+
4, Transpo r?
A Ambulance ﬂ.
Maime Address ("

= AN ¥ N S I =

2. Complete the following sections, as appropriate:

¢ Incident Medical Aid Station

e Ambulance Services

¢ |ncident Ambulances.

3. In the Paramedics column for each section, click to check either the Yes or No
checkbox. This identifies whether there are available Paramedics for each type of

medical service.

4. Complete the Hospitals section. Then click to check either the Yes or No
checkboxes. This identifies whether a Helipad and Burn Center are available.

5. Enter the Medical Emergency Procedures, as appropriate.
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6. Enter the name of the Prepared By (Medical Unit Leader).
7. Enter the name of the Reviewed By (Safety Officer).

8. Click the Save button in the IAP toolbar.
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Creating an ICS 220 (Air Operations Summary)

Follow the steps in this section to create an ICS 220 — Air Operations Summary form. The ICS 220 — Air
Operations Summary is mostly a narrative, two-page form.

1. Double click the ICS220 option in the Tree View to open a new ICS 220 form.

=% Form 220 - 12/02/06, DAY Shift 0600 - 1800

Goto | Prepared by

Page 2 ’

1. Incident Mame 2. Operational Period '
MILLARD COMPLEX 12002006 &

3. REMARKS [(Safety Motes, Hazards, Air Operations Special Equipment, etc.:

Air Operations Summary

5. PERSCRMEL Phone # 7. FREGILEMCY

ﬁ\._‘ﬂ. 3 h“-h.,. = == -h.t‘ﬁj-'-_\ — ' L LN _..-..-.'\. — ...I‘ -\.!

2. Complete the following information:

\When the header information (Prepared by, Sunrise, Sunset, etc.) is completed for page 1, the same
information is automatically transferred to page 2.

Prepared by — (Air Operations Leader Name)
Sunrise

Sunset

REMARKS

MEDEVAC AIRCRAFT

TFR

PERSONNEL
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e FREQUENCY - (Select the appropriate frequency from the AM RX/TX and FM
RX/TX drop-down list.)

[Frequencies are automatically completed with frequencies from the ICS 205 form. |

e FIXED WING
e HELICOPTERS.

3. To advance to the next page of the form, click the Go to Page 2 button at the top
of the form.

4. Complete the TASK/ MISSION/ ASSIGNMENT section, as appropriate.

5. When finished, click the Save button in the IAP toolbar.
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Chapter 11

View, Copy, and Delete Forms and Plans

This section explains how to view, copy, and delete IAP forms and plans.

Viewing a Single Type of Form

When you view a single type of form, the Tree View lists all forms of that type by date. There are two
ways to display a single type of form in the Tree View:

1. Click the drop-down arrow next to the Manage by Form button. From the list that
displays, click the form that you want to view.

Farm 202 -
Farm 2035 -
Farrm 204 -
Farrn 205 -
Farm 206 -
Farm 220 -

Obijeckives
Organization
Division Assignm
Carmrunications
Medical

Aijr Qperations

ents

2. From the View drop-down menu, select Individual Form. Then click to select the

form you want to view.

h""jit chifts  Reports  Tools
! @ Forrn e |
AN 105202
}RJ‘? Plan IC5203
3 E ] ﬂ-rﬂ IC5204
4 105205
ar

_I,,iuency List

i

W
gt .r
e

s
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Chapter 11:View, Copy & Delete Forms
Viewing All Forms Grouped by Form Number

When viewing all forms grouped by the form numbers, the forms are listed under the form number by
date. There are two ways to display forms by form number:

1. From the View drop-down menu, select the Form option.

2. Click the Manage By Form button.

Viewing All Forms Grouped by Incident Action Plan

When viewing all forms grouped by plan, all of the forms created for the plan are listed under the plan
date. There are two ways to display forms by plan:

1. From the View drop-down menu, select the Plan option.

2. Click the Manage By Plan button.

Copying a Form

Use the Copy Form option to add a second page to a form. This copies the first page of the form to a
second page. Edit the second page, as needed, keeping the same date and shift as the first page. Enter
Page 2 Of 2 at the bottom of the second page.

'You can also use the Copy Form option to create a new form when the operational period changes, but
much of the information on the form remains the same.

Follow the steps in this section to use the Copy Form option.
1. Inthe Tree View, click to select the form you want to copy.

2. Click the Copy Form button to open the Copy Form window.
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. Copy IC5202 Form

Select & Form ta Copy From Select an Operstional Period
572952007, CSHIFT 05/25/2007 ~ | |.&SHIFT Shift 0300 - 2100 j

5/28/2007, CSHFT

SHIFT
572412007, ASHIFT
5/23/2007, ASHIFT
5/23/2006, CSHFT

Ok | Cancel |

3. The form you selected in the Tree View is highlighted under Select a Form to
Copy From. If you want to copy another form, click to select the Form you want to
copy.

4. Under Select an Operational Period, select the Date and Shift to use for the
Operational Period on the form that is copied

The Operational Period defaults to the next day. You can change this date by either typing the date or
selecting it from the drop-down calendar.

5. Click the OK button to copy the form.

Copying a Plan

Use the Copy Plan option to copy an entire Incident Action Plan. After you copy the plan, edit the forms
in the plan, as needed.

1. Click the Manage by Plan button to sort the Tree View by Plan.

2. Click the Copy Plan button to open the Copy Plan window.
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il Copy Plan

Zelect & Flan to Copy From Select an Operstional Period

05/29/07 CSHFT 05/23/2007 ﬂ |.&SHIFT Shift 0500 - 2100 j
05/26/07 CSHIFT

0572507 ASHFT
0572407 ASHFT

0502307 CEHIFT

0502307 ASHFT
0513007 CEHIFT
03M 307 CEHIFT
030707 CEHIFT
030707 ASHFT
0572306 CSHIFT

0] | Cancel |

3. Under Select a Plan to Copy From, click the plan you want to copy.

4. Under Select an Operational Period, select the Date and Shift to use for the
Operational Period on the plan that is copied.

'The Operational Period defaults to the next day. You can change this date by either typing the date or
selecting it from the drop-down calendar. The Operational Period that you define is copied onto each of
the forms in the plan.

5. Click the OK button to make a copy of the plan.

6. From the Window drop-down menu, select a form to edit.

IAII of the forms in the plan you copied are listed under the Window drop-down menu.

7. Make the appropriate changes to the form.

8. Click the Save button to save your changes to the form. Notice that a new plan is
created for today with the form listed underneath it in the Tree View.

'You need to save the form even if you do not make any changes to it. Only those forms that are saved
will be included in the plan

9. Repeat steps 6 - 8 for each form in the plan.
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Deleting a Form
Follow these steps to delete a form:
1. Inthe Tree View, click to select the form you want to delete.
2. Click the Delete button in the Main toolbar to open the Deleting a Form window.

3. Click the Yes button to remove the form.

I-Suite Version 13.01.00 IAP 44



Incident Action Plan
Chapter 12

Working With Output

This section explains how to work with IAP output.

Previewing and Printing a Form

Follow the steps in this section to preview a form and then print it:
1. Inthe Tree View, click the form you want to preview.
2. Click the Print Preview button in the Main toolbar.

3. After you have finished viewing the form, you can print it from the Print Preview
window by clicking the Print button.

Printing a Form without Previewing

Follow the steps in this section to print a form without previewing it first:
1. In the Tree View, click to select the form you want to print.
2. Click the Print button in the Main toolbar.

3. When the Print window displays, select the printer where you want to send the
form and click the Print button.

Exporting an IAP Form to a PDF File

Follow the steps in this section to export and save a form to a PDF file. You can then post the form on a
web site.

1. In the Tree View, click to select the form you want to convert to a PDF file.

2. From the File drop-down menu, click the Export option. A PDF Export window
displays.
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Save in: | i) PDF Forms j =5 EF-

__J X 1Csz02_120206

by Computer
“:‘] File name: j Save |
2
MyMetwork ~ Save astype:  |POF | Cancel
Places

3. Use the Save In drop-down list to browse to the area where you want to save the
PDF file.

|The File Name will default to the name of the report being exported.

4. Enter the File Name you want to assign to the PDF file.

5. Click the Save button to create the PDF file.

Previewing and Printing Plans

Follow the steps in this section to preview and then print an entire Incident Action Plan:
1. Click the Manage by Plan button to sort the Tree View by Plan.

Click the Plan you want to preview in the Tree View.

From the File drop-down menu, select the Print Preview Plan option.

> W DN

On the Print Preview window, click the Print button.

5. When the Print window displays, click the Print button.
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Printing a Plan without Previewing

Follow the steps in this section to print an Incident Action Plan without previewing it first:

1.

> L Dn

Click the Manage by Plan button to sort the information in the Tree View by Plan.
Click the Plan you want to print in the Tree View.
From the File drop-down menu, select the Print Plan option.

When the Print window displays, click the Print button.

Exporting Plans

Follow the steps in this section to export an entire Incident Action Plan to a PDF file:

1.
2.

Click the Manage by Plan button to sort the Tree View by Plan.
Click the Plan you want to export in the Tree View.

From the File drop-down menu, select the Export Plan option.

On Plan Export Options window, select Export Entire Plan To Single File
option and click the OK button.

& Erport Entee Plan To Singla File

(" Ewport Entee Plan To Separate Files I

0k Cancel

I

5. On the PDF Export window, browse to the folder where you want to save the PDF

file.
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6. In the File Name text box, type the name you want to assign to the PDF file. Then
click the Save button.

The File Name will default to the name of the report being exported. The character "/ " will show as an
underscore " " in the File Name.

To Export an Incident Action Plan to multiple PDF files (one file for each form in
the plan):

1. Click the Manage by Plan button to sort the Tree View by plan.
2. Click the Plan you want to export in the Tree View.
3. From the File drop-down menu, select the Export Plan option.

4. On Plan Export Options window, select Export Entire Plan To Separate Files
option and click the OK button.

5. On the PDF Export window, browse to the folder where you want to save the
PDF file.

6. In the File Name text box, type the name you want to assign to the PDF file. Then
click the Save button.

The system will automatically append the name of each form in the plan to the end of the filename
entered by the user.
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Revision History

Revision

Revision Summary

Date

2011-03-31
2010-04-27
2009-05-01
2008-04-25
2007-07-25
2007-04-20
2007-01-11
2006-12-04
2006-06-12
2006-04-17
2005-02-28

2004-11-19

Revised instructions for the 11.01.00 version of [-Suite.

Revised instructions for the 10.01.00 version of [-Suite.

Revised instructions for the 9.01.00 version of |-Suite.

Revised instructions for the 8.01.00 version of I-Suite.

Revised instructions for the 7.01.05 version of |-Suite.

Revised instructions for the 7.01.00 release of I-Suite.

Revised instructions based on changes received for Training Manuals.
Revised instructions by adding more detail and graphics.

Revised instructions for the 6.02 version of I-Suite.

Revised instructions for the new I-Suite 2006 application.

Revised instructions for the new I-Suite website and to reflect changes in procedures from
the June and August 2004 |-Suite releases.

Revised instructions to include items previously omitted from several lists.

I-Suite Version 13.01.00 IAP 49



Incident Action Plan

Index

A

Air Operations Summary
creating an ics220, 38

o

Close Open Form, 25
Copy Forms

iap forms, 40
Copy Plans

iap plans, 40
Create New Form, 19

Delete Forms
iap forms, 40
Division Assignment List
creating an ics204, 32
Draft, 24

Export
export plans to pdf, 47
export to pdf, 45

Finalize Form, 24

Formatting Text
changing font size in form, 22
selected text, 21

Forms
change font size in form, 22
closing open forms, 25
create new form, 19
draft, 24
finalize, 24
format selected text, 21
opening closed forms, 24
resize areas, 23

I-Suite Version 13.01.00

spell check, 21
Forms Output
export to pdf, 45
preview forms, 45
print forms, 45
print without preview, 45

G

General Features
iap forms, 19

IAP
finalize form, 24
introduction, 4
options, 11
unlock finalized form, 24
ICS202
creating an ics202, 26
ICS203
creating an ics203, 28
template, 13
ICS204
creating an ics204, 32
template, 15
ICS205
creating an ics205, 30
ICS206
creating an ics206, 36
ICS220
creating an ics220, 38
Incident Action Plan
introduction, 4
Incident Objectives
creating an ics202, 26
Incident Radio Communications Plan
creating an ics205, 30

M
Master Frequency List

defining master frequency list, 16
Medical Plan

50



Index

creating an ics206, 36

(o)

Open Closed Forms, 24
Options

iap options, 11
Organization Assignment List

creating an ics203, 28
Output Forms

export to pdf, 45

preview forms, 45

print forms, 45

print without preview, 45
Output Plans

exporting plans, 47

previewing plans, 46

printing plans, 47

Plans
export plans, 47
preview plans, 46
print plans, 47
Preview
forms, 45
plans, 46
Print
forms, 45
plans, 47

I-Suite Version 13.01.00

IAP

print without preview, 45

R
Resize Areas, 23
Revision History
iap, 49
S

Setting up IAP, 10
defining ics203 template, 13
defining ics204 template, 15

defining master frequency list, 16

defining shifts, 10
Shifts

defining shifts, 10
Spell Check, 21

U
Unlock Form, 24
\)
View Forms
iap forms, 40
View Plans
iap plans, 40

51






ERROR: undefined
OFFENDING COMMAND:

STACK:



